系统检测

环境监测

坏境 最低配置 当前配置 是否符合
操作系统 不限 Linux
php版本 >5.0 5.6.20

目录权限

坏境 最低配置 当前配置 是否符合
./ 可写 可写
./avatar 可写 可写
./content/cache 可写 可写
./content/uploadfile 可写 可写
./install 可写 可写

上一步 下一步